Issue
The practice OneDrive has been set up, however, when any user attempts to send via OneDrive the following error occurs.
Cause
The user admin assigned to the OneDrive Admin Account is currently inactive.
Solution
Have the admin user of your OneDrive log in to the FYI web application to re-grant OneDrive access. Refer to Link your Practice's OneDrive Admin Account.
Once access have been granted, check you can create documents again.
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