"User with email ... already exists" when adding a user
Issue
I am trying to add a user and I get a message that the user already exists.
Cause
The user already exists but has been made inactive so does not show on the list of users unless Include inactive users has been clicked.
Solution
Display the inactive users in the Users list, then edit the relevant user and make it active. Refer also to Managing Users.
- From FYI, click Settings in the top right-hand corner.
- Select Practice settings from the drop-down, then select General.
- Go to the User tab. A list of active users are displayed.
- Include the inactive users, by clicking the Include inactive users button.
- Click on the relevant user to open the drawer.
- Mark that the user is "Active" by clicking the Active option to "On".
/hc/en-us/categories/360001063892-Getting-Started
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